是的,至少要有VC++6.0吧


登录后回复
 

与 UZER-BBS 的连接断开,我们正在尝试重连,请耐心等待